Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
kiko1985

Problema com DLINK ds2 2730r

Recommended Posts

Boa noite, pessoal.

Fui testar esse modem aqui em casa (Oi Velox 2mb) e o mesmo parece não reconhecer o sinal dsl. O led indicador fica sempre apagado.

Na casa dos meu pais ele funciona normalmente (Oi Velox 10mb).

Cheguei a resetar o modem, mas não adiantou nada. Meu velho zte w300 reconhece o sinal normalmente.

Alguém já passou por algo parecido?

Abs

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ou está com defeito ou há necessidade de reconfigurar internamente.

Defeito não é. Hoje mesmo estava ok em outro local. Já revisei as configurações também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente configuração.

2MB é perfil antigo, ADSL1

10MB é mais comum em ADSL2.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Concordo com o @dwatashi, recomendo deixar o modem ADSL modulando em G.992.1 (G.dmt) e/ou T1.413 ou Multi-Mode, são suportadas pelas DSLAMs mais antigas que geralmente entregam essas velocidades abaixo de 4Mb/s

Compartilhar este post


Link para o post
Compartilhar em outros sites

específique os mdoelos dos aparelhos.... se você tiver utilizando modem 3g pode ser que ele não seja compatível com seu roteador, ou vbc está tendo problemas com sinal.

Boa noite, pessoal.

Fui testar esse modem aqui em casa (Oi Velox 2mb) e o mesmo parece não reconhecer o sinal dsl. O led indicador fica sempre apagado.

Na casa dos meu pais ele funciona normalmente (Oi Velox 10mb).

Cheguei a resetar o modem, mas não adiantou nada. Meu velho zte w300 reconhece o sinal normalmente.

Alguém já passou por algo parecido?

Abs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×