Ir ao conteúdo
  • Cadastre-se
lbittencourt

Velocidade de download e upload baixo

Recommended Posts

Tenho net da oi de 10 mb, coloquei um roteador ontem da Tp link 841n, e a velocidade de download e upload estão muito baixo. 0.32 de daownload e 0.45 de upload. Isso é normal ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Depende.

 

Se for por wireless onde existem outras redes e estiver com sinal mais baixo é normal, caso contrário não é.

 

Está medindo com qual aparelho, que tipo de conexão e está compartilhado com mais aparelhos ao mesmo tempo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiro teste, faça o ping para o roteador. Se tiver alto, o problema é a sua rede interna. TP link geralmente usa o ping 10.0.0.1, assim, abra o cmd e escreva ping 10.0.0.1 e veja, se tiver maior que 1 ~ 10 ms e o sinal estiver bom, é sinal de problema. Se acontecer isso, altere o canal da rede wireless, coloque no 8, se não melhorar, coloque no 3 e tente de novo, em geral quando se configura um roteador e o canal fica no automático, ele simplesmente adota ou o 1 ou 6, aí muitos roteadores assim causa congestionamento e o sinal fica ruim com alta perda de dados, então apenas colocando manual e setando o canal em 8  e 3, depois teste o 11, se for esse o problema, aí já resolve.

Se caso depois de tudo isso, o ping 10.0.0.1 do seu roteador ficar entre 1 ~ 10 ms, e a internet continuar horrivel, é hora de ver a ligação roteador - modem, assim descubra o ip do modem da OI ligando o pc diretamente nele e no CMD digita Ipconfig, olhe em gateway e anote o numero, aí mande o comando ping direto para o modem, usando o gateway que viu antes assim "ping gateway(numero que achou via ipconfig)" se tiver normal o problema não é mais contigo e sim com a Oi já que a parte da instalação da sua casa ta normal.

Mas caso n tenha paciência para ter todo esse trabalho, apenas execute o comando tracert, coloque por exemplo o site do google, assim abra o cmd e escreva "tracert www.google.com", vai ter uma série de testes medindo a latência desde o seu roteador até chegar nos servidores da google, tire print e posta aqui que vemos aonde é o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×