Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Anderson Shimabukuro

DDr4 16 gb e pc nao liga

Recommended Posts

ola galera, pesquisei no forum algum problema parecido porém as respostas nao funcionaram para o meu caso

 

bom montei pc novo

 

comprei placa-mãe msi z370 gaming plus

e 2 pente de memoria corsair8gb cada..

 

no manual da placa pede para usar memoria no slot 2 e 4 , porém pc nao liga .. pc so liga com 1 memoria no slot2

 

ou ele ta ligando com as 2 memoria ligada no slot 1 e slot2 ..  porém quando inicia o pc aparece uma msg para fazer a mudanca de slot , mas pc liga normal e consta como 16gb instalado

 

o que fazer ...

 

posso usar memoria na sequencia slot 1 e 2 ou vou ter problema

 

grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Anderson Shimabukuro Olá, bom dia e seja bem vindo ao Fórum do Clube do Hardware.

 

Caro colega, isto pode ser algum problema no slot de memória, faça o seguinte, pegue uma memória apenas e deixe somente neste slot que apresenta o problema. Se utilizando no Slot 2/4 não liga, já tentou no slot 1/3?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser mesmo problema no slot da memoria.

Ja testou ligar com apenas 1 pente em todos os slots?

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja fiz teste todos slot estão funcionando e as memorias tmb , primeira vez q liguei pc foi no slot 1/3 nao da imagem , depois fiz teste no slot 1/2 e funciono instalo windows normal , porém no manual da placa-mãe , pede para ligar no slot 2/4 e tmb nao da imagem rs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Retira a bateria da placa-mãe e deixa sem por uns 2 minutos, daí você coloca a bateria novamente e tenta ligar com as memórias conforme o manual para utilizar o dual channel.

Editado por diogoprata
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 horas atrás, diogoprata disse:

Retira a bateria da placa-mãe e deixa sem por uns 2 minutos, daí você coloca a bateria novamente e tenta ligar com as memórias conforme o manual para utilizar o dual channel.

 

vou tentar isso amanha amigo , e volto para dar resultado para voce

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você também pode atualizar a BIOS para uma versão mais recente caso seja algum problema por parte dela.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×