Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
thidp

[Resolvido] Micro não liga devido ao acúmulo de eletricidade estática?

Recommended Posts

Há duas semanas meu micro não estava ligando. Apertava o botão e nada. A fonte era nova, apesar de genérica. O estabilizador estava OK também. Pensei que pudesse ser o botão power, ou até a fonte mesmo. Abri o gabinete, desmontei o botão, estava OK, assim como a conexão dele na placa-mãe. Como não tinha outra fonte para testar mandei numa assistência. No mesmo dia ligaram dizendo que o problema era acúmulo de eletricidade estática no computador e que após descarregar ele funcionou. Achei estranho, mas como não me cobraram nada pela assistência engoli a explicação e não quis me aprofundar. Mas ontem o problema voltou!

Alguém sabe algo sobre acúmulo de eletricidade estática que impede o micro de ligar? Sabem como fazer essa descarga?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se for esse mesmo o problema é simples só colocar um bom fio terra.

O problema provavelmente esta nos capacitores eletroliticos da fonte que não tem por onde se descarregarem. :confused: Deve estar faltando os capacitores de ceramica que fazem isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara realmente nunca ouvi dizer isso,os kras falam qualquer coisa quando nao sabem o que e,talvez seja algum componente na placa ou ate poeira ,ou conector com mau contato.Falei!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa dai está muito boa. Acumulo de eletricidade estática... Lá na oficina eles abrem seu PC, pegam o extrator de eletricidade estática e chupam a mesma de dentro de seu PC.

Ora meu amigo. A eletricidade estática se esvai quando você põe a mão no seu PC e encosta a outra mão na parede, mesmo com o PC desligado..

Essa explicação é conversa para boi dormir.. Não é isso dai não. Já vi casos assim tendo como responsável a fonte, algumas vezes a placa-mãe. Experimente desligar ele da tomada e deixar alguns minutos desse modo. Religue-o para ver se funciona... Altere o modo pelo qual desliga ou religa o mesmo. Use a chave liga/desliga da fonte. teste de diferentes modos de desligar e de ligar...

Estou louco para que algum PC dê esse tipo de defeito comigo. São defeitos muito comuns em PC´s atualmente. Tenho visto muitos reclamar desse tipo de incidência. Alguns até dizem que o fan chega a dar meia volta ao tentar ligar o PC. Queria poder estudar esse tipo de problema mas não tem maneira de isso acontecer comigo (ainda bem deveria dizer eu)

Mas que não é eletricidade estática isso dai não é mesmo...

Abraço...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Concordo com o jorgeletronico...

Eu tentaria, antes de mais nada, retirar os pentes de memória e placas para uma limpeza de contatos (um lápis borracha funciona muito bem nisso). Limparia os slots com álcool isopropílico e uma escova de dentes...

Caso não funcione, pode ser algum componente (fonte, placa mãe, etc.) com problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Alguns até dizem que o fan chega a dar meia volta ao tentar ligar o PC. Queria poder estudar esse tipo de problema mas não tem maneira de isso acontecer comigo

Uso uma fonte AT como fonte de bancada, ela tem proteção e esta história do fan dar meia volta acontece quando a saída está em curto e você tenta ligar ele, o fan gira um pouco, uma ou duas voltas e para, daí é só retirar da tomada durnate 5 segundos e retirar o curto que ele volta ao normal :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

ela nem dá uma ou mais apitadas no começo? o led do monitor fica piscando?

você tem problema de tensão baixa aí na sua casa?, você liga ele direto na tomada ou passa por alguma coisa antes?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal! Desculpem a demora para retornar, agradeço as respostas! Falei com o técnico, ele me explicou como fazer a tal descarga. Consiste em retirar o cabo da fonte, manter o botão power pressionado por cerca de 30 segundos, recolocar o cabo da fonte e ligar o micro. Ele também me disse que provavelmente é a fonte que está causando isso, e acho que é mesmo pois isso começou a ocorrer cerca de 2 meses depois que coloquei uma genérica.

Meu prédio não tem aterramento e colocar um fio terra aqui seria complicado, então vou trocar a fonte. Vocês têm alguma sugestão de marca de fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites
ela nem dá uma ou mais apitadas no começo? o led do monitor fica piscando?

você tem problema de tensão baixa aí na sua casa?, você liga ele direto na tomada ou passa por alguma coisa antes?

Ele simplesmente não liga, não faz barulho nenhum. O monitor é ligado no estabilizador, então liga sem problemas. Não tenho problema de tensão aqui em casa, esse problema surgiu cerca de 2 meses depois de eu trocar a fonte (coloquei uma genérica). Não ligo direto na tomada, vai no estabilizador.

acumulo de eletrecidade estatica ,fala serio ne amigo,e so defeito na fonte,sem essa ne.........Falei!

Pois é, nunca tinha ouvido falar nisso, achei bem estranho. Mas de qualquer forma terei que trocar a fonte, só não vou colocar outra genérica. Queria saber se tem uma fonte BB (boa e barata).

Compartilhar este post


Link para o post
Compartilhar em outros sites

E aí pessoal!

Troquei a fonte, problema resolvido :lol:

Compartilhar este post


Link para o post
Compartilhar em outros sites

é obrigatório todos os prédios terem aterramento ja tem algumas décadas, pode pedir com o síndico para abrir sindicância, aterramento é equipamento de segurança.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×