Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
fabianolaz

[Resolvido] placa mae nao starta

Recommended Posts

:eek:Boa tarde!

meu micro queimou a fonte, após trocar fonte acontece seguinte, ligando ele conectando hd ou dvdrw o micro nao bipa e nao aparece sinal video, troquei novamente fonte, tirei do gabinete deixei so fonte proc e memoria... ligo da bip e sinal video, conecto hd e nada... pego mesmo hd e coloco em outro micro e tudo ok, peguei outro hd coloquei no mesmo pc que nao liga e mesma coisa, acontece se eu conectar hd ou drive, será mb? será processador? isso tudo aconteceu após queimar fonte... ja estou louco pois tenho lan house e peças tenho aqui para teste, so nao troquei o proc ou mb para finalizar teste, para ver qual é o dito cujo...aguardo ai se alguem ja passou por isso....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bomm amigo para que possamos te ajudar melhor posta a sua configuração completa com todos os hardwares possível.

abraços amigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bomm amigo para que possamos te ajudar melhor posta a sua configuração completa com todos os hardwares possível.

abraços amigo.

processador amd x2 5200/1024/80gb/mb winfast/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste o processador em outra Placa ou a Placa com outro processador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O cabo ATX12V foi ligado corretamente? Verifique se o cabo ATX 24 pinos está firmemente conectado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
O cabo ATX12V foi ligado corretamente? Verifique se o cabo ATX 24 pinos está firmemente conectado.

sim ja troquei cabo da fonte adaptador sata, pois tenho outros sobrando..e nada

Compartilhar este post


Link para o post
Compartilhar em outros sites
modelo da nova fonte?

eu usava as coletek 240wts , e essa é uma goldship 600wts...e nada.mas mesmos itens em outro pc funciona.....esse que é o misterio...

Compartilhar este post


Link para o post
Compartilhar em outros sites

se tudo que você tem funciona em outro pc, processador, memorias, fonte, pv, etc, então só pode ser a placa mãe né...

Compartilhar este post


Link para o post
Compartilhar em outros sites
:eek:Boa tarde!

meu micro queimou a fonte, após trocar fonte acontece seguinte, ligando ele conectando hd ou dvdrw o micro nao bipa e nao aparece sinal video, troquei novamente fonte, tirei do gabinete deixei so fonte proc e memoria... ligo da bip e sinal video, conecto hd e nada... pego mesmo hd e coloco em outro micro e tudo ok, peguei outro hd coloquei no mesmo pc que nao liga e mesma coisa, acontece se eu conectar hd ou drive, será mb? será processador? isso tudo aconteceu após queimar fonte... ja estou louco pois tenho lan house e peças tenho aqui para teste, so nao troquei o proc ou mb para finalizar teste, para ver qual é o dito cujo...aguardo ai se alguem ja passou por isso....

Amigo, não me leva a mau, mas, acontece muito... você mudou a chave da fonte de 220v pra 110v ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
olá amigo,

o teu hd é porta IDE ou SATA?

hd sata. mas o mesmo funciona em outro pc......mas no momento que coloco ele ligado no pc energia , mesmo sem cabo sata ai nao bipa de ligar.....

Compartilhar este post


Link para o post
Compartilhar em outros sites
O cabo ATX12V foi ligado corretamente? Verifique se o cabo ATX 24 pinos está firmemente conectado.

sim esta sim, ja até tirei todo do gabinete deixei so fonte mb ,proc e fui ligando para fazer mesmos testes de eliminacao mas ao conectar qualquer cabo de força ao hd ou dvdr ele liga mas nao bipa......

Compartilhar este post


Link para o post
Compartilhar em outros sites
sim esta sim, ja até tirei todo do gabinete deixei so fonte mb ,proc e fui ligando para fazer mesmos testes de eliminacao mas ao conectar qualquer cabo de força ao hd ou dvdr ele liga mas nao bipa......

pessoal obrigado pelos conselhos, mas era a placa-mãe mesmo, pois liguei ela com outro processador e mesma coisa e depois liguei o proc dela em outro pc e deu tudo certo.......valeu pela dica, mas o incrivel que aparentemente a placa-mãe esat instacta, sem nenhum dano fisico, mesmo com lupa as trilhas dela tudo ok, nada estufado.......mas ela da essas loucas.........valeu ai abraços . nao sei como encerrar esse post, por gentileza do adm encerrar...obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×