Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Jonathas Rodrigues

Estabilizador desligado mas mouse e caixa de som demora a apagar

Recommended Posts

@Jonathas Rodrigues Pare já de usar estabilizador:

adicionado 0 minutos depois

 

  • Curtir 4

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Jonathas Rodrigues isso acontece porque estes periféricos e leds consomem pouquíssimo, então mesmo após cortar a entrada de energia eles seguram alguns segundos ligados. Isso acontece com meu joystick e mouse quando eu desligo minha CX-430w.

 

Jogue fora esse estabilizador.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Antes meu PC não ficava assim, recentemente comprei uma fonte nova aí fico assim, eu uso um estabilizador ligado em um filtro de linha, se você diz para jogar fora, vou usar o que então?

    Editado por Jonathas Rodrigues

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Jonathas Rodrigues Antes quando eu possuía uma H61 da ECS logo que eu desligava o computador, independente de estar ou não no filtro de linha/estabilizador, todos os LEDs, incluindo o da minha VGA, das caixas de som antiga, etc desligavam também... Após trocar o antigo kit para um i5 4440 + B85 e pedir para um técnico instalar os LEDs começaram a ficar acesos, mesmo o filtro de linha já estando desligado. Na minha concepção isso deve ser alguma administração de energia de algumas MOBOs, ou o conjunto Mobo+fonte, isso desde que o referido técnico tenha montado corretamente meu computador.

    Fonte: CX 600

    Filtro de linha: Clamper energia 5

     

    9 minutos atrás, Jonathas Rodrigues disse:

    eu uso um estabilizador ligado em um filtro de linha, se você diz para jogar fora, vou usar o que então?

    Tire o estabilizador e use apenas o filtro de linha, caso esse for minimamente confiável, tal qual o meu.

     

    Editado por Foxp2
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pincha esse estabilizador no lixo.. ou aproveite para fazer um churrasco esse fim de semana.. que é para isso que ele serve.

     

    Um bom filtro de linha que o pessoal recomenda aqui é da marca Clamper! já sera útil por alguns anos para você. E sobre os led ficarem acesos por algum tempo a mais depois que corta a energia, ou a fonte de alimentação deles, é normal como amigo lá em cima disse, como consomem uma energia baixíssima eles meio que se alimentam das migalhas que sobrou no sistema.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Oloco, estabilizador ligado no filtro de linha? :rezando:

     

    Qual a fonte e filtro de linha em questão?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    É normal sim amigo, mas como já disseram, taca esse estabilizador no lixo e adquira um filtro de linha de qualidade. Isso pode acontecer por vários motivos, um deles é devido a um componente eletrônico que armazena energia chamado capacitor, os leds consomem tão pouco energia, que o resto de energia armazenada nele é o suficiente para manter os leds acesos por alguns segundos, até o capacitor descarregar completamente.

    Editado por Lucas3301

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    1 hora atrás, Jonathas Rodrigues disse:

    Qual a marca do seu filtro de linha e quanto gastou?

    O meu é um desse aqui, iClamper energia 5

    Comprei por esse mesmo site e chegou tudo tranquilamente, recomendo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×