Ir ao conteúdo
  • Cadastre-se
Jofreyjaf

Nobreack net station SMS

Recommended Posts

Galera, tenho um nobreack da marca SMS, ele estava funcionando normalmente e do nada começou a se desligar, com o pc ligado após uns 45 a 60 minutos ele se desliga e liga de novo, então ligo o pc novamente e após 60 minutos novamente ele se desliga, a bateria é boa e está carregada, será que alguém sabe o que pode estar acontecendo.

 

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera, tenho um nobreack da marca SMS, ele estava funcionando normalmente e do nada começou a se desligar, com o pc ligado após uns 45 a 60 minutos ele se desliga e liga de novo, então ligo o pc novamente e após 60 minutos novamente ele se desliga, a bateria é boa e está carregada, será que alguém sabe o que pode estar acontecendo.

 

Obrigado.

Passa ai o modelo do seu no-break, a fonte que tens (marca e modelo) e o que mais esta ligado ao no-break que dai da pra analisar..

Compartilhar este post


Link para o post
Compartilhar em outros sites

                Faller, o modelo do no-break é este: 

 

Nobreack net station SMS

 

A fonte é da marca DUEX 500 WATTS,

 

E no no-break está ligado apenas o  monitor samsung 22" e o PC com três hd's um de 80gb, um de 160 gb e um de 40 gb.  

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa sua fonte é flor de vagabunda, não entrega mais de 300 Watts e tem uma eficiência porca que nem chega a 70% (entrega pouco e demanda de quem a alimenta, o no-break no caso, muita energia)

Veja ai o teste dessa fonte: https://www.clubedohardware.com.br/artigos/Teste-da-Fonte-de-Alimentacao-Duex-DX500FSE/2239/9

O seu no-break deve ser, não citaste, um Net Station de 600 VA, que com o fp (fator de potência) baixo, desse no-break, girando em torno dos 0,5 vai conseguir entregar somente 300 Watts. Seu sistema pede mais de 400 Watts. Ai tem de desligar mesmo senão pega fogo..

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim o no-break e de 600VA, coloquei um estabilizador no lugar dele e resolveu, não desliga mais, problema resolvido.

 

valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim o no-break e de 600VA, coloquei um estabilizador no lugar dele e resolveu, não desliga mais, problema resolvido.

 

valeu.

Tu gostas de fazer tudo errado..

Primeiro de tudo uma FF (Fonte Furúnculo)

Em segundo lugar um no-break ultra sub dimensionado..

Finalmente um estabilizador... O maior matador de fontes que se conhece..

 

Adote um bom filtro de linha e bote no lixo os outros dois... Ou três pois a fonte não vale um ovo também..

Isso é conselho de amigo..

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×