Ir ao conteúdo
  • Cadastre-se
privado

Como ligar mini motor DC

Recommended Posts

Em 20/11/2017 às 15:45, Mestre88 disse:

Ou esse motor não funciona ou está montando errado, não tem outra explicação.

Eu não estava ligando direito.

 

Em 20/11/2017 às 17:44, Mestre88 disse:

mas como já testou com pilha e não funcionou deixei pra lá.

Refiz o teste com a pilha pequena e ele girou.     Neste teste, eu pressionei bem as pontas dos fios nos dois terminais da pilha pequena, prendi o motor entre as pernas e encostei as outras duas pontas dos fios no comutador.    O motor começou a girar sem parar.     você viu que coisa!

 

Acho que não estou ligando direito também com a fonte e deve estar dando mau-contato.

 

Em 20/11/2017 às 17:22, Isadora Ferraz disse:

Pra testar a fonte coloque uma outra carga qualquer.  o ideal eh resistor com resistencia conhecida mas se nao tiver, ... p.ex. alguma lampada 12v duns 5....20W. Ou até mesmo led 12V. Remeca e informe o resultado

Seria uma ponta do resistor ligada no (-) da fonte e a outra no (-) do LED e a ponta + do LED ligada no + da fonte?

uma outra pergunta: o que fazer pra saber as correntes máximas de uma pilha e uma fonte?

 

grato pela atenção!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só resistor (ou lâmpada) e voltímetro bastam.

Sobre pilhas, teorizo mentalmente  (sem consulta na net) que a V não deve cair mais que 5% quando em carga máxima

Sobre fonte com saída regulada: no terminal/borne de saída  a V não cai "nada" caso a corrente drenada não ultrapasse a máxima dela

 

10 horas atrás, privado disse:

Acho que não estou ligando direito também com a fonte e deve estar dando mau-contato.

tmj

Compartilhar este post


Link para o post
Compartilhar em outros sites

sei q o tópico já é velho, mas não vi ninguém comentando sobre isso aqui...

provavelmente o que acontece com seu motor é simples,   a fonte que você está usando tem uma proteção contra curto circuito que é bem comum nessas fontes,  esses motores demandam um pico de energia muito grande da fonte quando acionados e essa proteção interpreta esse pico como um curto circuito desligando a fonte, por isso ele fica dando SOQUINHOS, ou GIRA UM POUQUINHO E PARA e por isso também que ao colocar pilhas ele gira corretamente.  A solução mais simples é você usar uma fonte sem proteção.

Editado por Jorge_almeida
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×