Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Edivando Gonçalves

Fonte EVGA 430 não Segura minha GTX 760 Windforce

Recommended Posts

Boa noite Galera do Clube do Hardware

Estou com um problema aqui e acredito que um de vocês podem me ajudar.

Assim como o próprio titulo diz, minha Fonte EVGA 430  80 plus não Segura minha GTX 760 Wind force

Ate a uns dias acreditava que o problema estava na Placa de Vídeo porém depois de alguns testes com outras fontes percebi que não

o problema é que a placa de Vídeo esta congelando o PC sendo que essa mesma placa de vídeo foi testada em outro

com uma  Fonte Wisecase 600W e rodou tranquilamente

Obs: So tem  1 mês que comprei a Fonte EVGA 430

Sabem me dizer o que  onde esta o problema ?

Configuração do

Monitor  - Full HD 22 Polegadas

placa-mãe  - GAEQ 45m - S2

Processador  - Intel E8400

8 GB Memoria Ram DDR2 800

Fonte - EVGA 430

SSD 120 GB

GTX 760 Wind Force 

1 Cooler 12mm

 

Obs: Toda essa Configuração Roda tranquilamente com uma 9500GT 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

O fabricante dela pede 500w. Mas como seu sistema não puxa muita coisa eu acreditava que ia funcionar, pelo visto os 430 não vão dar. Faça o teste com a fonte em outros pcs.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Edivando Gonçalves @TROLLZETTA Essa configuração não puxa sequer 300W. A fonte de 430W da EVGA suporta com tranquilidade total, a menos que esteja com problemas.

 

A recomendação de fonte dada pelo fabricante é informação sem utilidade, que deve ser ignorada:

Se você está usando a GTX 760 Windforce com essa fonte, então colocou adaptador, já que a fonte só tem um conector de energia auxiliar para placas de vídeo. Esse adaptador é original, veio com a placa?

 

Existe algum equipamento entre a fonte e a tomada? Algo como filtro de linha? Especifique o modelo em caso afirmativo.

 

A fonte de 600W da Wisecase é uma porcaria. Ela fica muito longe de conseguir entregar 600W e pode ferrar seu computador. Ela entrega bem menos potência que a EVGA 430W. Não use isso novamente, nem para testar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado Foxwalt pela resposta.

Então a fonte veio sim com conectores para ligar a placa  GTX 760 , postarei uma foto da mesma.

 E não ha equipamento entre a fonte e a tomada .

Eu não creio estar ligando errado a fonte

 mas suspeito de   2 componentes que podem estrar levando ao defeito

A Fonte que possa estar com algum defeito  não visível a olho nu

ou a placa-mãe

 

obs: Consigo Ligar o Pc cm a Placa GTX 760 porém ela congela a Tela logo a apos  o pc carregar

 

Fonte EVGA 430 80 Plus White:

100-w1-0430-kr_xl_4.thumb.jpg.ac9addda3da80856c4c0306270962387.jpg

 

Observe nesta foto  a os 2 conectores de 8 e 6 pinos  da fonte  os mesmo ligo na placa 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Edivando Gonçalves Ué. Poderia mandar fotos da etiqueta da sua fonte e dos cabos conectados na placa de vídeo?

 

No site da EVGA consta que essa fonte tem apenas um conector para placas de vídeo: https://br.evga.com/products/product.aspx?pn=100-W1-0430-KR

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 minutos atrás, Edivando Gonçalves disse:

obs: Consigo Ligar o Pc cm a Placa GTX 760 porém ela congela a Tela logo a apos  o pc carregar

O PC funciona em Modo de Segurança?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×