Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Arlan Machado

RESOLVIDO Imagem congelando e pc não reconhece placa

Recommended Posts

* Se meu tópico estiver no lugar errado favor mover para o correto
Bom dia amigos 
sábado finalmente montei meu pc (tudo novo), instalei o win 10 de boas ai reparei que no gerenciador de dispositivo ele não reconheceu minha gtx 1060 e la ficou um ''controlador de VGA disponível'', ai tentei instalar o GEFORCE EXPERIENCE, no final diz que não é compatível com essa versão do windows.Ai apareceu a primeira congelada na tela , esperei um tempo pra ver se destravava, nada, ai reiniciei e novamente congelava, ate que então deu um erro chama CLOCK_WATHDOG_TIMEOUT dizendo que ia se reparar automaticamente.ja acompanhei as temperaturas pela bios e esta tudo ok não passa dos 43º.Emfim estou a dois dias assim tentando resolver o problema , ja botei vários soft de driver mas nenhum consegue instalar placa , ja troquei ela de slot , hdmi e nada . por favor me ajudem

SETUP 

RYZEN 1600X
B350-PLUS
GTX 1060 3GB
H100I V2 
CX 550W 80 PLUS
8GB RAM VENGEANCE
570x crystal black


 

adicionado 17 minutos depois

ssd 120gb *

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Arlan Machado Bom dia

 

Já tentou atualizar a bios da placa-mãe?

Já testou essa placa de vídeo em outra máquina?

Boa sorte :thumbsup:

 

Att Ejf

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, Edvaldo J. Frederico disse:

@Arlan Machado Bom dia

 

Já tentou atualizar a bios da placa-mãe?

Já testou essa placa de vídeo em outra máquina?

Boa sorte :thumbsup:

 

Att Ejf

Ja tentei, mas não sei se fiz certo 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu Windows 10 está com as atualizações em dia? Lembro que em versões iniciais do Win10 ele não reconhecia a GPUs da série 1000 da Nvidia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@grievous botei atualizar pelo windows uptade,mas não sei se finalizou as atualizações pois travava durante e pelo que lembre uma ate chegou a 99%, ficou tempinho instalando logo após travou . 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Arlan, parece que seu problema é de reconhecimento de hardware mesmo, não só da placa de vídeo como do rizen. Encontrei este tópico no site da microsoft e acho que pode ajudar;

 

https://answers.microsoft.com/pt-br/windows/forum/windows_10-update-winpc/bluescreen-no-windows-10-clockwatchdogtimeout/1af88d49-f79c-4be6-a112-049c0f620150

Editado por Arutha
correção
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

tente fazer o pendrive do hirens cd, e tente baixar o windows 10 1703 (o windows 10 já está na versão 1709), utilizando o Windows XP portable..

 

Boa Sorte.

Editado por fredblaster
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia ja resolvi 
era apenas atualização do windows como estava travando não estava conseguindo atualizar todos os componentes , portanto consegui e ja reconheceu minha placa 
obrigado a todos 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Arlan Machado Como você fez para a atualização pegar já que estava travando?

 

Assim você contribui com outros usuários que tiverem o mesmo problema que o seu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@grievous Tive que ir reiniciando  ate terminar,a atualização continua onde parou, dei sorte que fiquei 2 h sem congelar 
basta ter paciência 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×