Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Andark

Fonte recomendada para 1070 Amp Extreme?

Recommended Posts

Andark    1

Pelos cálculos meu PC com essa Placa de Vídeo da Zotac consome em torno de 470w

Tenho uma Corsair CX500.

 

Após um tempo testando com um jogo os conectores PCI-e começaram a cheirar queimado. :blink:

 

Um técnico do site da Zotac (por chat online) disse que 500w é o minimo recomendado (deve ser só para ligar o PC... porque será que não colocam o minimo recomendado para uso Full?)  e que o melhor seria uma fonte de 600 a 650w

 

Estou pensando na Corsair CS 650w, sugestões?

Compartilhar este post


Link para o post
Compartilhar em outros sites
PedroREFER    353

@Andark O PCI Express queimou !? Qual é a sua placa-mãe ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
xMinato    60

tem interesse numa cx850m?

Compartilhar este post


Link para o post
Compartilhar em outros sites
braconius    5.539
5 horas atrás, Andark disse:

Pelos cálculos meu PC com essa Placa de Vídeo da Zotac consome em torno de 470w

Tenho uma Corsair CX500.

 

Após um tempo testando com um jogo os conectores PCI-e começaram a cheirar queimado. :blink:

 

Um técnico do site da Zotac (por chat online) disse que 500w é o minimo recomendado (deve ser só para ligar o PC... porque será que não colocam o minimo recomendado para uso Full?)  e que o melhor seria uma fonte de 600 a 650w

 

Estou pensando na Corsair CS 650w, sugestões?

 

 

O consumo normal da GTX 1070, em jogos, é de cerca de 150w...

 

power_peak.png

 

power_peak.png

 

Alguns modelos diferenciados tem um consumo um pouco maior:

 

power_peak.png

 

 

power_peak.png

 

Um PC gamer com a GTX 1070 consome cerca de 300w:

 

GTX-1070-REVIEWS-87.jpg

 

power-consumption-gtx1070.jpg

 

 

Comprar fonte de 600w ou mais para essa sua configuração é desperdício de dinheiro.

 

 

 

Editado por braconius

Compartilhar este post


Link para o post
Compartilhar em outros sites
xMinato    60

@braconius  ele quis dizer o pc como um todo consome 470w...

Compartilhar este post


Link para o post
Compartilhar em outros sites
braconius    5.539
1 minuto atrás, xMinato disse:

@braconius  ele quis dizer o pc como um todo consome 470w...

Sim, já corrigi minha postagem, mas independente disso, a configuração dele certamente não consome 470w e muito menos precisa de uma fonte de 850w.

Editado por braconius

Compartilhar este post


Link para o post
Compartilhar em outros sites
faller    9.224

Eu não sei aonde esse pessoal calcula demanda da config mas sei que sim erram pra caramba e acabam tendo que comprar fontes de alta potência, consequentemente mais caras.. Ai resta pegar fontes ruins e com  promessa de alta potência, para amenizar o custo..

Fique com sua CX500 que estarás bem atendido..

Onde diabos calculastes a demanda de tua config? Que erros crassos cometestes nesse cálculo?

Quem sabe posta ai toda tua config para cálculo, colega Andark

Compartilhar este post


Link para o post
Compartilhar em outros sites
Andark    1
  • Autor do tópico
  • Respondendo aos amigos, o cheiro de queimado veio dos conectores (ou próximo deles) duplo de 6+2 pinos de energia que vai na placa.

    Ta tudo funcionando bem até agora em idle, minha duvida é se a fonte ta com problema ou devo trocar a placa com o vendedor.

     

    Fiz os cálculos aqui:

    http://outervision.com/power-supply-calculator

     

    http://outervision.com/b/3FdiO8

    Citação

    Motherboard:Desktop

    Socket:Socket LGA 1155

    CPU:1 x Intel Core i5-2500K 3300 MHz Sandy Bridge

    CPU Speed:4000 MHz

    CPU Vcore:1.3 V

    CPU Utilization:90 %

     

    Memory:2 x 4GB DDR3 Module

     

    Video Card Set 1:1 x NVIDIA GeForce GTX 1070

    Core Clock:1613 MHz

    Memory Clock:2002 MHz

     

    Storage:1 x SSD

    Storage:2 x SATA 7.2K RPM

     

    Other Device:4 x USB 2.0 Device

     

    Keyboard:1 x Standard Keyboard

    Mouse:1 x Standard Mouse

     

    Fan:4 x 120mm

     

    Computer Utilization:16 hours per day

     

    Editado por Andark

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    faller    9.224

    Seu erro na simulação:

    Em primeiro lugar nada de resultado mostrando 470 Watts de demanda do PC. Confira você mesmo na simulação por você feita.

    O resultado é

    Demanda de pico do PC = 397 Watts

    Potência da fonte recomendada = 447 Watts

     

    Com um pequeno erro a saber.  Quando você considera a quantidade de portas USB só deve contar portas que efetivamente e de modo contínuo fiquem ligadas e alimentando, isto é, mandando energia da fonte para a porta..

    Quando o dispositivo tiver alimentação própria não conta (Impressoras, câmeras fotográficas, mouse e teclado)

    Desse modo calculo que possas vir a ter dois no máximo desses elementos.

    Desse modo eu mudaria a simulação para essa daqui: http://outervision.com/b/TCjD1Q

    Com pico de demanda em 392 Watts, e nunca 470 Watts. Calculastes somente 470-392 = 78 Watts a mais...

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Andark    1
  • Autor do tópico
  • 21 minutos atrás, faller disse:

    Seu erro na simulação:

    Em primeiro lugar nada de resultado mostrando 470 Watts de demanda do PC. Confira você mesmo na simulação por você feita.

    O resultado é

    Demanda de pico do PC = 397 Watts

    Potência da fonte recomendada = 447 Watts

     

    Com um pequeno erro a saber.  Quando você considera a quantidade de portas USB só deve contar portas que efetivamente e de modo contínuo fiquem ligadas e alimentando, isto é, mandando energia da fonte para a porta..

    Quando o dispositivo tiver alimentação própria não conta (Impressoras, câmeras fotográficas, mouse e teclado)

    Desse modo calculo que possas vir a ter dois no máximo desses elementos.

    Desse modo eu mudaria a simulação para essa daqui: http://outervision.com/b/TCjD1Q

    Com pico de demanda em 392 Watts, e nunca 470 Watts. Calculastes somente 470-392 = 78 Watts a mais...

     

     

    Sim foi erro meu, pois na hora não lembrei o valor exato, vejo que a fonte CX500 segura a placa sem problemas, agora tentarei identificar o que está com problema rsrs

     

    Na pior das hipóteses (pelo tempo da troca) terei que trocar a placa com o vendedor.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Internet    1.431
    Em 06/01/2017 às 15:56, Andark disse:

    Respondendo aos amigos, o cheiro de queimado veio dos conectores (ou próximo deles) duplo de 6+2 pinos de energia que vai na placa.

    Ta tudo funcionando bem até agora em idle, minha duvida é se a fonte ta com problema ou devo trocar a placa com o vendedor.

     

    Fiz os cálculos aqui:

    http://outervision.com/power-supply-calculator

     

    http://outervision.com/b/3FdiO8

     

     

    Um conselho melhor: não use calculadoras. Diga-se de passagem, o seu problema não tem nada, absolutamente nada a ver com consumo geral do sistema. A informação repassada pelo técnico da Zotac está simplesmente incorreta. Aliás, a própria Zotac no seu site informa um consumo de 250 W para essa placa de vídeo.

     

    O seu problema provavelmente deve estar relacionado à alta corrente que passa por esses conectores.

     

    Essa placa de vídeo usa dois conectores de 8 pinos. Pela especificação PCI-E, cada conector de 8 pinos pode ser usado para uma alimentação de até 150 W, ou 12,5 A de corrente (já que a única linha usada nesses conectores é de +12 V). Ou seja esses dois conectores juntos podem puxar até 300 W, ou 25 A. E aí é que entra o problema: muitos fabricantes de fontes, para fazer corte de custos, vêm colocando dois conectores PCI-E no mesmo cabo, ao invés de colocá-los em cabos separados. Talvez esteja passando mais corrente por aí do que esses conectores comportam, causando o superaquecimento.

     

    Uma solução para testar seria o uso de cabos separados para a alimentação da placa de vídeo (mas como sua fonte tem apenas 1 cabo com apenas 2 conectores PCI-e, isso fica inviável).

    Editado por Internet

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Andark    1
  • Autor do tópico
  • 1 hora atrás, Internet disse:

    Uma solução para testar seria o uso de cabos separados para a alimentação da placa de vídeo (mas como sua fonte tem apenas 1 cabo com apenas 2 conectores PCI-e, isso fica inviável).

     

    Pelo menos esses conectores estão em 2 cabos diferentes que vão até a fonte, agora se estão "separados" dentro dela não sei dizer, e realmente o aquecimento seria mesmo excesso e não falta, se fosse falta, provavelmente a placa desligaria ou travaria o sistema.

     

    Estou cuidando e depois dessa ocorrência não tive mais problemas até o momento mesmo em jogos.

    Editado por Andark

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Internet    1.431
    47 minutos atrás, Andark disse:

     

    Pelo menos esses conectores estão em 2 cabos diferentes que vão até a fonte, agora se estão "separados" dentro dela não sei dizer, e realmente o aquecimento seria mesmo excesso e não falta, se fosse falta, provavelmente a placa desligaria ou travaria o sistema.

     

    Acho que você não entendeu meu post. Eu estou me referindo a cabos deste tipo (o cabo da foto é modular, mas o princípio é o mesmo, ele tem dois conectores PCI-e de 8 pinos no mesmo cabo): http://www.jonnyguru.com/modules/NDReviews/images/EVGAG3750/DSC_0007.jpg

     

    Editado por Internet

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Andark    1
  • Autor do tópico
  • 8 minutos atrás, Internet disse:

     

    Acho que você não entendeu meu post. Eu estou me referindo a cabos deste tipo (o cabo da foto é modular, mas o princípio é o mesmo, ele tem dois conectores PCI-e de 8 pinos no mesmo cabo): http://www.jonnyguru.com/modules/NDReviews/images/EVGAG3750/DSC_0007.jpg

     

     

    Exatamente, nesta fonte os conectores tem seus próprios cabos separados que são ligados direto até a fonte...

    Editado por Andark

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Internet    1.431
    3 minutos atrás, Andark disse:

     

    Exatamente, nesta fonte os conectores ficam em cabos diferentes que vão até a fonte...

     

    Ah OK então. Tinha entendido que a CX500 usava dois conectores partindo do mesmo cabo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×