Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Rafael tk2

Tv antiga nao encontro o defeito

Recommended Posts

Ola pesoal eu to com esta tv colorida da philips bem antiga o modelo e 20cte055m /uv. ela nao tem som nem imagem mas o filamento acende e tem alta tencao mat. troquei o ci de fi de video e troquei tam bem o ci de fi de audio troquei tambem um ci grande que nao cei quais estagios elepossui. mas nao adiantol. eu verifiquei se tinha augum capacitor diodo da fonte queimado mas nao tem. O engracado e que Quando eu tiro o aparelho da tomada ela aparese a trama eo audio por um meio segundo. Bom eu ja estou desistindo dela. ce vocês tiver uma s dicas de onde esta o defeito eu agradeco.

Compartilhar este post


Link para o post
Compartilhar em outros sites
O engracado e que Quando eu tiro o aparelho da tomada ela aparese a trama eo audio por um meio segundo...

Bem, com essa dica o problema pode ser fonte. Pense comigo, quando você desliga a tv, o valor da fonte tende a diminuir e a imagem e som começa a aparecer. Ou a fonte tem problemas, ou algum circuito que ela alimenta diretamente logo em seguida. Tente por ai.

Compartilhar este post


Link para o post
Compartilhar em outros sites
troquei o ci de fi de video e troquei tam bem o ci de fi de audio troquei também um ci grande que nao cei quais estagios elepossui. mas nao adiantol.

Isso!! troca tudo que aparecer pela frente, sem saber o que está fazendo. Estou disposto a te ajudar, então capricha na gramática e coloca o modêlo certo da TV aí.

o modelo e 20cte055m /uv.

Não será 20CTO....??

Agricio

Editado por Agricio

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • E tambem acho que e a fonte qual circuito da fonte cera cera o regulador de tencao. Quanto aomodelo bom eu procurei eim toda a parti dela traseira na frente na placa nos adesivos a unica infomacao que achei foi marqua philips e a quilo que digitei antes nao sei c e modelo mas ea unica informacao que encontrei.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tira uma foto do TV se for possível ou da etiquêta onde está o modêlo do aparelho p/ que possamos ajudá-lo. Ajuda em TV sem esquema é praticamente impossível.

    Pare de trocar peças sem saber o que está fazendo; não é assim que se conserta coisa alguma. Você vai acabar pagando p/ consertar o TV do seu cliente.

    Agricio

    Editado por Agricio

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Aumenta o screen ( botão de baixo no flyback) e veja se aparece algo na tela.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • É isso mesmo meu amigo sem esquema nau da pra fazer muita cisa por isso optei pela troca das pecas aqui esta a foto todos as etiquetas tem as mesmas informacao.

    post-959693-13884962766572_thumb.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    O modêlo é 20CT6065/UV. É o famoso chassis CTO usado em vários modêlos da Philips no final da década de 70 e metade da década de 80 quando fui autorizado Philips.

    Amigo! Se você não fuçou no aparelho, isto é, ao contrário de consertar, ainda colocou mais defeitos na mesma, basta apenas trocar o capacitor C221. Coloque um de 150µFX25V e está resolvido o problema.

    Agricio

    post-468094-13884962768057_thumb.jpg

    Editado por Agricio

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pois é Bruno,

    Normalmente eu troco praticamente todos êles (os azuis), pois quando 1 dêles enfraquece todos os outros enfraquecem juntos. Até parece que a Philips fêz de propósito.

    Agricio

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Nao e o capacitor porque eu ja avia o subistituido antes mesmo de trocar os integrados porque ja avia pegado uma que o probrema era só substitui-lo mas a mesma só nau tinha imagem ja essa nau tem imagem nem som. Acho que o probrema e na fonte tauves o regulador porque quando desconecto da tomada volta o audio e trama por um segundo. Augem pode me enviar o esquema dela pra eu ver isso direito.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Troque também os filtros dos 12V e 24V depois do flyback, C507 e C508 (esta meio borrado, teste com o multiteste as tensões)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×