Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
AndreSRB

CPU nao passa de 25% de uso e fica cravado em 0,49 GHz

Recommended Posts

já estou tempos tentando resolver mais vamos la.

De uma hora para outra meu notebook diminuiu a potencia do processador agora ele não passa de 25% de uso e marca q só tem 0,49GHz.

Sei muito bem que pode ser o aquecimento mais já chequei e ele esta abaixo do 50c°, tanto é que os Coolers não chegam a aumentar o rpm para diminuir o calor (alguns Coolers tem sensores para saber se o processador esta emitindo muito calor, não sei se é por isso).

Então o problema ta que mesmo estabilizado ele continua limitando o processador.

Queria saber também como aumento o rpm do cooler sem ser pelo speed-fan, porque não funciona em notebook e também não da pela bios porque não tenho tela e nem teclado

 

dfgbdx.png.fcca01fd2994e16fbe5c59fd175bc5a0.png

 

Editado por AndreSRB

Compartilhar este post


Link para o post
Compartilhar em outros sites

Abre isso aí e limpa tudo, entrar em throttle significa baixar tensão e clocks para não superaquecer, daí você nunca vai ver superaquecimento por motivos óbvios.

 

E GPU com 7% significa que você tava em idle, faça este teste em stress.

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 horas atrás, Phoenyx disse:

Abre isso aí e limpa tudo, entrar em throttle significa baixar tensão e clocks para não superaquecer, daí você nunca vai ver superaquecimento por motivos óbvios.

 

E GPU com 7% significa que você tava em idle, faça este teste em stress.

Minha GPU esta normal o problema esta no CPU que não sobe pra cima de 25%.

Fiz um teste de stress e como de costume não sai dos 25%, se puder me falar um outro programa para testar, eu utilizei o prime95.

Irei trocar a pasta térmica mais não sei se ira resolver porque o not mesmo frio ainda esta limitado

Compartilhar este post


Link para o post
Compartilhar em outros sites

No pior dos casos não poderia ser a bateria? Talvez não esteja mais em tão bom estado, e isso estaria limitando o processador.

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 horas atrás, Jonathan Sampaio disse:

@AndreSRB Da uma olhada nas configurações de energia do windows, se na parte estado de desempenho máximo está em 100%.

 

image.png.9aac25e3ae1bae8eacd759c0296d701a.png

Sim esta tudo em 100%

 

3 horas atrás, Amanda Gonçalo disse:

No pior dos casos não poderia ser a bateria? Talvez não esteja mais em tão bom estado, e isso estaria limitando o processador.

A bateria esta viciada então o not fica ligado na tomada toda hora, o notebook funciona ate mesmo sem bateria se estiver ligado no carregador, e da ultima vez que deu esse problema eu troquei a bateria para ver se era, mais não.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@AndreSRB Roda o Prime95 e posta aqui uma foto do HWmonitor para entendermos melhor o cenário.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@lnpott

Bom, deu pra ver que o clock fica no máximo em 499 MHz e o CPU em 0,49 GHz.image.thumb.png.358276d70c1f74199ad4eaafad627f34.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

@AndreSRB Me parece problema da placa-mãe pois o Vcore dele está no "TDP baixo", sendo assim não iria subir o clock com esse vcore.

 

Tenta dar um clear cmos na placa-mãe para ver se ele identifica o VID de novo e corrige.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Reseta a BIOS amigo, tem algo errado lá que não deixa o CPU chegar na frequência normal... ou é o próprio CPU com problema (o que acho muito difícil, mas não impossível).

Compartilhar este post


Link para o post
Compartilhar em outros sites

@simforoso @lnpott Agradeço pela ajuda mais já foi resolvido. o throttling da placa-mãe bugo ele ativo e mando um sinal pro processador chamado "bd prochot", o problema é que mesmo normal a placa continuava a mandar o sinal, tive que baixar um programa chamado "ThrottlingStop" e desabilitei o "bd prochot", assim volto tudo ao normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×