Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest hugofds

[Resolvido] Memória Invertida-saiu Fumaça-agora ñ Instala Nda

Recommended Posts

Guest hugofds

daí gente, po, to com um problemao aqui!!

Tenho um PC com A7V8X-X + ATHLON 2.6XP + 512MBDDR

Estava eu trocando o meu processador, quando tirei a memoria, ok, o PC estava desligado e tal, quando fui colocar ela novamente, eu coloquei invertida, o pino 1 que era para encaixar no 1 encaixou no ultimo e assim por diante, apesar da memória não ter entrado totalmente, eu pensei que ela tinha entrado, daí liguei o PC... Foi quando começou a sair fumaça da memoria, mais precisamente do slot onde ela estava. Eu rapidamente, desliguei o PC. Tirei a memoria, e vi que ela estava com um dos pinos preto, vi que esse preto não dava para tirar, e provavelmente era da fumaça que tinha saido...

Depois, já com a memória no lugar certo, liguei o PC e usei ele normalmente, apesar de umas mensagens sobre o registro do windows, ele funciono normal...

porém, quando fui reiniciar depois, ele deu uma mensagem como

windows/system32/config/system está ausente ou corrompido.

tentei arrumar isso, mas num deu, decidi formatar a partição onde estava o windows, formatei e fui reinstalar o XP, ele nem isntalou, foi reiniciar e deu aquela mensagem de novo...a tentei o win98 e nem começou a copiar os arquivos...

Num sei mais o que eu faço, acho que danifiquei a memoria, alguém sabe como arrumar isso??? consertá-la??? ESTOU DESESPERADO!

Obrigado a todos que puderem me ajudar!!!

Abraços,

Hugo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

nossa cara! q mole q tu deu! :huh::blink:

como tu conseguiu coloca a memoria invertida??? se não me engano, acho q nem da pra prender as presilhas...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Puts, na melhor das hipóteses só o módulo d memória bateu as botas... Na pior, você danificou a placa-mãe... :(

Mas faz o seguinte, pegue uma borracha macia e tente limpar os contatos da memória, c continuar apresentando erros teste-a em outro slot...

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

e tem como encaixar do lado errado !? :wow:

(não sei porque to comprando minhas primeiras DDR agora)

nem as EDO entravam se num fosse do lado certo, se as DDR entram invertidas isso é um absurdo , um "passo p/ tráz" na tecnologia...

Compartilhar este post


Link para o post
Compartilhar em outros sites
:zoio: Alguém me explica como é que coloca errado , pois os rasgos não se encontram não da pra por invertido .

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Toledo@01 maio 2004, 21:56

:zoio: Alguém me explica como é que coloca errado , pois os rasgos  não se encontram não da pra por invertido .

é isso que eu to querendo entender também ...

só se ele colocou a memória "enpinada" , encaixando só uma pontta dela...

ai na hora de ligar toda energia que seria distribuida pelo pente todo , se concentro só naquele ponto e deu :priv:

Compartilhar este post


Link para o post
Compartilhar em outros sites

que proeza essa tua viu... como disse o phoenyx com sorte você só deve ter danificado as memórias ou o slot em que ela foi colocada... senão foi a placa mãe toda pro saco!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara é isso mesmo pega uma borracha e tenta apagar o contato dela, depois testa, se funcionar beleza, se não tenta instala o memória em outro micro ou então outra memória nesse, pra ver qual danou de vez a placa-mãe ou a memória ou os dois :muro: !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest hugofds

Gente, já tentei limpar com borracha, não adiantou, também tentei colocar em outro slot e não funcionou também...

A negocio de ter colocado invertida foi assim, eu coloquei e uma presilha encaixou e a outra encaixou no encaixe superior, não no de baixo(como acontece normalmente), eu pensei q a memoria tinha entrado, daí liguei e saiu fumaça, pra ajudar, estava meio escuro em cima da CPU também....

Abraços, Hugo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não me surpreendo com isso pois tambémém já ocorreu comigo!!! Na ânsia de ligar a máquina, instalei 2 módulos só que, um deles ENCAIXOU invertido e a fumaça subiuuuu.

Quando percebí, apertei o desligar mas devido a ser uma fonte atx, já viu né, 4 segundos foram suficientes. Somente queimou a memo e o slot sofreu avaria mas continuou funcionando após uma futricada nele.

Acontece, pessoal. Pura falta de atenção.

Só pra descontrair mas sem inventar nada, uma vez estava concentrado em algo que não lembro o que, quando, ao tentar comer uma banana, fiquei com a casca na mão e joguei a banana fora. :D:D

Outra coisa que ocorre comigo é que tô sempre com o som do carro ligado e às vezes, momentaneamente o deixo ligado devido ao ar condicionado e ao voltar, tasco a mão na partida...que atento hem? :wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por MEIRANETO@03 maio 2004, 12:45

Outra coisa que ocorre comigo é que tô sempre com o som do carro ligado e às vezes, momentaneamente o deixo ligado devido ao ar condicionado e ao voltar, tasco a mão na partida...que atento hem?  :wacko:

hahahahahhaahaha!!! Eu sempre faço isto, quase arrebentei um motor de arranque :devil:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso acontece mesmo colega, eu na pressa tambem fiz isso, coloquei ela errada, só que para minha sorte, quando eu liguei o micro só saiu uma faisca e apitou, desliguei rapidamente ele, coloquei ela do jeito certo e funcionou normal, tive sorte, depois deste dia eu presto mais atenção para mexer no micro :wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas aí é que tá: as presilhas laterais servem apenas para "segurar" o pente no slot e evitar que ele desencaixe ou mesmo caia, no caso de movimentar o gabinete, virar, etc...

As presilhas não servem para fazer a memória encaixar, para isso você tem que:

1) segurar o pente numa posição que fique num ângulo de 90° em relação ao slot (não tente encaixar o pente "deitado")

2) verificar se o rasgo do pente (um só, no caso da DDR) se encaixa perfeitamente na saliência que tem no slot

3) se estiver ok, pressione firmemente para baixo, até ouvir um ruido caracteristico do encaixe. E entenda-se por "firmemente" não "fortemente", mas com o pulso firme, sem vacilar ou tremer (senão é o slot que já era...).

Quando encaixa corretamente, as presilhas até já fecham como "automaticamente".

Claro que isso também deve ser feito com a placa-mãe fora do gabinete, em bancada limpa e iluminada, sem parente bisbilhoteiro por perto, sem gato, cachorro, papagaio, etc. Isso tudo diminui as chances de prejúizo, pois trabalhar concentrado quando tem alguma coisa atrapalhando é sóda...

Afinal, a gambiarra é a pior inimiga da sua conta bancária...

Mas hugofds, você não tem algum outro pente pra testar? Aí você já tira a dúvida se foi a memo ou a placa "pro beleléu"...

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agora fiquei preocupado, isso pode ocorrer com memórias SDRAM ? É que elas têm uns cortes nela q só possibilitam o encaixe da maneira certa, não sei se as DDR são assim, me desculpe a ignorância...

Aproveitando o tópico, eu pergunto: eu faço uma força TREMENDA pra colocar as memórias nos meus slots, dá até desgosto de mexer nisso... isso é assim mesmo? Placa mãe: PCChips M756LMRT+ (2 slots DIMM)

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

como ele conseguiu colocar a memo invertida !? porque tem uma divisoria num tem !???? e como ele conseguiu essa "proeza" ??? :tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Phoenyx+03 maio 2004, 12:56-->
MEIRANETO@03 maio 2004, 12:45

Outra coisa que ocorre comigo é que tô sempre com o som do carro ligado e às vezes, momentaneamente o deixo ligado devido ao ar condicionado e ao voltar, tasco a mão na partida...que atento hem?  :wacko:

hahahahahhaahaha!!! Eu sempre faço isto, quase arrebentei um motor de arranque :devil:

já fiz varias vezes isso também, a unica diferença é que o celtaboy não tem aire. hehehe

Compartilhar este post


Link para o post
Compartilhar em outros sites

É PS parece piada mais eu tbem ja consegui colocar a memoria au contrario :( o pior que foi duas vezes 1ª foi na casa do colega meu só senti o cheiro de queimado e quando foi ver a memoria estava ao contrario e o pior que era SD-RAM :tantan: bom mais pelo menos na danificou nada, e a 2ª vez foi com DDR na minha MB o da assinatura e infelizmente foi pro saco :( ,amis graças a Deus consegui trocar :palmas: .

Deem um pulo na minha enquete tbem :joia:Você ja danificou alguma MB, instalando, trocando., alguma memoria, processador,etc

Abraços :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso acontece mesmo, ja ví acontecer...

um amigo meu comprou o PC dele todo por partes...

e estava ansioso pra montar, já q o PC era bom,

só que ai ele coloquei a memoria ao contrario...

quando ligou, a placa mãe ficou bipando...

quando abri o PC vi a memo ao contrario...

colocamos na posicao certa, mas não prestou..

a Placa Mãe ABIT NF7-S foi pro saco...

Compartilhar este post


Link para o post
Compartilhar em outros sites

heehhhe ! =P já teve uns relatos desse aqui no CDH de colocar a memo invertida ... bom que pena ! =P + é errando que se aprende ! hehhee agora acho que você nunca + vai errar na hora de colocar a memo ! =P

+ já teve caso bem pior ... de pessoas que colocaram o proc. errado ! =P olha que esssa eu vi ao vivo em ! Haiuhiuhua ... no fim é até engraçado ! =P

falou T+

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×